<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://stadimiz.com/xmlrpc.php">

<title>En İyi Futbolcular Listesi - Tüm Zamanlar Top 10 - Stadimiz.Com</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En İyi Futbolcular, En büyük Fransız oyunculardan biri olan Michel Platini, Johan Cruyff, Xavi Hernandez, Tüm Zamanların En İyi Futbolcuları Listesi"/>
<link rel="canonical" href="http://stadimiz.com/uncategorized/en-iyi-futbolcular-listesi-top-10/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En İyi Futbolcular Listesi - Tüm Zamanlar Top 10 - Stadimiz.Com" />
<meta property="og:description" content="En İyi Futbolcular, En büyük Fransız oyunculardan biri olan Michel Platini, Johan Cruyff, Xavi Hernandez, Tüm Zamanların En İyi Futbolcuları Listesi" />
<meta property="og:url" content="http://stadimiz.com/uncategorized/en-iyi-futbolcular-listesi-top-10/" />
<meta property="og:site_name" content="Stadimiz.Com" />
<meta property="article:tag" content="Alfredo Di Stéfano" />
<meta property="article:tag" content="cristiano ronaldo" />
<meta property="article:tag" content="en iyi futbolcular" />
<meta property="article:tag" content="Johan Cruyff" />
<meta property="article:tag" content="lieonel messi" />
<meta property="article:tag" content="Michel Platini" />
<meta property="article:tag" content="tüm zamanların en iyi futbolcuları" />
<meta property="article:tag" content="Xavi Hernandez" />
<meta property="article:tag" content="Zinedine Zidane" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-08-06T16:26:12+00:00" />
<meta property="article:modified_time" content="2017-10-05T10:29:44+00:00" />
<meta property="og:updated_time" content="2017-10-05T10:29:44+00:00" />
<meta property="og:image" content="http://stadimiz.com/wp-content/uploads/2017/08/Football.jpg" />
<meta property="og:image:width" content="1163" />
<meta property="og:image:height" content="657" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En İyi Futbolcular, En büyük Fransız oyunculardan biri olan Michel Platini, Johan Cruyff, Xavi Hernandez, Tüm Zamanların En İyi Futbolcuları Listesi" />
<meta name="twitter:title" content="En İyi Futbolcular Listesi - Tüm Zamanlar Top 10 - Stadimiz.Com" />
<meta name="twitter:image" content="http://stadimiz.com/wp-content/uploads/2017/08/Football.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/stadimiz.com\/","name":"Stadimiz.Com","potentialAction":{"@type":"SearchAction","target":"http:\/\/stadimiz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadimiz.Com &raquo; beslemesi" href="http://stadimiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadimiz.Com &raquo; yorum beslemesi" href="http://stadimiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadimiz.Com &raquo; En İyi Futbolcular Listesi &#8211; Tüm Zamanlar Top 10 yorum beslemesi" href="http://stadimiz.com/uncategorized/en-iyi-futbolcular-listesi-top-10/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stadimiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gridbox-stylesheet-css'  href='http://stadimiz.com/wp-content/themes/gridbox/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='gridbox-stylesheet-inline-css' type='text/css'>
.site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://stadimiz.com/wp-content/themes/gridbox/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gridbox-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%7CRoboto+Slab%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://stadimiz.com/wp-content/themes/gridbox/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://stadimiz.com/wp-content/themes/gridbox/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://stadimiz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stadimiz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stadimiz.com/wp-content/themes/gridbox/js/navigation.js?ver=20170127'></script>
<link rel='https://api.w.org/' href='http://stadimiz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stadimiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stadimiz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://stadimiz.com/?p=18' />
<link rel="alternate" type="application/json+oembed" href="http://stadimiz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadimiz.com%2Funcategorized%2Fen-iyi-futbolcular-listesi-top-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stadimiz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadimiz.com%2Funcategorized%2Fen-iyi-futbolcular-listesi-top-10%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-18 single-format-standard post-layout-three-columns post-layout-columns">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="http://stadimiz.com/" rel="home">Stadimiz.Com</a></p>

							
			<p class="site-description">Eğlence Stadımız&#8217;da</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-2"><a href="http://stadimiz.com/about/">About</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-18" class="post-18 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-alfredo-di-stefano tag-cristiano-ronaldo tag-en-iyi-futbolcular tag-johan-cruyff tag-lieonel-messi tag-michel-platini tag-tum-zamanlarin-en-iyi-futbolculari tag-xavi-hernandez tag-zinedine-zidane">

	<img width="800" height="500" src="http://stadimiz.com/wp-content/uploads/2017/08/Football-800x500.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="En İyi Futbolcular" />
	<header class="entry-header">

		<h1 class="entry-title">En İyi Futbolcular Listesi &#8211; Tüm Zamanlar Top 10</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://stadimiz.com/uncategorized/en-iyi-futbolcular-listesi-top-10/" title="4:26 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-06T16:26:12+00:00">Ağustos 6, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://stadimiz.com/author/admin/" title="View all posts by admin" rel="author">admin</a></span></span><span class="meta-category"> <a href="http://stadimiz.com/category/uncategorized/" rel="category tag">Uncategorized</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<h1>Bu yazımızda futbol camiasının gelmiş geçmiş en iyi 10 futbolcusunu sizler için derledik.</h1>
<h2>En iyi futbolcular konusunda seçimlerimizi yaparken, futbolcuların yeteneklerine, başarılarına, özel yaşantılarına ve içlerindeki futbol aşklarına dikkat ettik.</h2>
<h3>Biliyoruz sizin de aklınızda bu 10 futbolcudan daha fazlası var, siz de yorumlarınızda bu futbolculardan bahsederek onları bizlere hatırlatabilirsiniz.</h3>
<p>En iyi futbolcular</p>
<h4>İşte 10&#8217;dan geriye doğru saymaya başlıyoruz.</h4>
<p>&nbsp;</p>
<h2><strong><span style="color: #ff0000;">10- Michel Platini</span></strong></h2>
<figure id="attachment_23" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/1159179-18214424-2560-1440-2/" rel="attachment wp-att-23"><img class="wp-image-23 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/1159179-18214424-2560-1440-2-1024x578.jpg" alt="En iyi futbolcular" width="780" height="440" srcset="http://stadimiz.com/wp-content/uploads/2017/08/1159179-18214424-2560-1440-2-1024x578.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/1159179-18214424-2560-1440-2-300x169.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/1159179-18214424-2560-1440-2-768x434.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Michel Platini, En iyi futbolcular</figcaption></figure>
<p style="text-align: left;">En büyük Fransız oyunculardan biri olan Michel Platini, Nancy, Saint-Étienne ve Juventus&#8217;un orta sahalarında görev aldı. 15 yıllık kariyerinin çoğunda bu takımlarda oynadı. 432 maçın üzerinde oynanan Platini 224 gole imza attı. Kulüp kariyerinin en önemli noktası, 1985 yılında Juventus&#8217;la birlikte Avrupa kupası kazanmak oldu. 1983, 84 ve 85 yıllarında üç kez üst üste <em>Ballon d&#8217;OR</em> ödülünü alan ilk oyuncu oldu.</p>
<p style="text-align: left;">Ayrıca, Fransa&#8217;nın uluslararası futbolda ilk büyük başarısında rol aldı ve takımı 1984 Avrupa şampiyonasını kazandı bu sırada platini Fransa milli takımının kaptanıydı. 1984 Avrupa Şampiyonası&#8217;nın en iyi oyuncusu ilan edildi ve ayrıca en golcü oyuncu ödülüne de sahip oldu. 1988-1992 yılları arasında da Fransa&#8217;ya kaptanlık etti. Aktif futbol hayatını tamamladıktan sonra &#8220;UEFA&#8221; başkanlığı yaptı. Bu başarılar onun en iyi futbolcular listemizde neden yer aldığını gösteriyor anlaşılan.</p>
<h2><strong><span style="color: #ff0000;">9- Johan Cruyff</span></strong></h2>
<figure id="attachment_29" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/johan-cruyff-neterland-football-player/" rel="attachment wp-att-29"><img class="wp-image-29 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/Johan-Cruyff-Neterland-Football-Player-1024x578.jpg" alt="En iyi futbolcular" width="780" height="440" srcset="http://stadimiz.com/wp-content/uploads/2017/08/Johan-Cruyff-Neterland-Football-Player-1024x578.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/Johan-Cruyff-Neterland-Football-Player-300x169.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/Johan-Cruyff-Neterland-Football-Player-768x434.jpg 768w, http://stadimiz.com/wp-content/uploads/2017/08/Johan-Cruyff-Neterland-Football-Player.jpg 1280w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Johan Cruyff, En iyi futbolcular</figcaption></figure>
<p>Hollandalı futbolcu Cruyff, kuşağının en iyi hücum orta saha oyuncusu oldu ve Beckenbauer gibi, “Cruyff oyunu” da  bir devrim yarattı. Ajax Academy’nin ürünü idi ve kariyerinin çoğunu Ajax’ta sürdürdü. 7 kez Hollanda ligi şampiyonluğu yaşadı ve Barcelona kariyerinde 240 maça çıktı 190 gole imza attı, 3 kez Avrupa şampiyonluğu yaşadı.</p>
<p>Barcelona&#8217;daki zamanı Ajax&#8217;la olan zamanı kadar başarılı değildi, ancak Katalan kulübüne getirdiği yenilikler daha sonraki yıllarda kulübün başarıya giden yolunda katkı sağladı.</p>
<p>Kanatlarda veya orta hücum bölgelerinde oynadı. Hollanda için 48 uluslararası maçta 33 gol attı. Kariyerinin son iki sezonunda Hollanda’ya döndü ve Ajax’ın ezeli rakibi Feyenord’ta oynadı.</p>
<h2><span style="color: #ff0000;"><strong>8- </strong><strong>Xavi Hernandez</strong></span></h2>
<figure id="attachment_31" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/29-05-09_xavi_copas_01-optimized-v1359388669/" rel="attachment wp-att-31"><img class="wp-image-31 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/29-05-09_XAVI_COPAS_01-Optimized.v1359388669-1024x579.jpg" alt="En iyi futbolcular" width="780" height="441" srcset="http://stadimiz.com/wp-content/uploads/2017/08/29-05-09_XAVI_COPAS_01-Optimized.v1359388669-1024x579.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/29-05-09_XAVI_COPAS_01-Optimized.v1359388669-300x170.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/29-05-09_XAVI_COPAS_01-Optimized.v1359388669-768x434.jpg 768w, http://stadimiz.com/wp-content/uploads/2017/08/29-05-09_XAVI_COPAS_01-Optimized.v1359388669.jpg 1280w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Xavi Hernandez, En iyi futbolcular</figcaption></figure>
<p>Bu, bazı okuyucular için sürpriz olabilir, ancak Xavi hem FC Barcelona hem de İspanya milli takımı ile o kadar başarılı oldu ki her zaman en büyük futbolcular listesinde olmayı hak ediyor. 1998&#8217;de Barcelona alt yapısına girdi. 2002&#8217;de ilk kez Barcelona as takımında forma giymeye başladı. Kariyerinin başında savunma amaçlı bir orta saha oyuncusu olarak görev yapmıştı, ancak maçları kritik paslarıyla, mükemmel şekilde kontrol etme kabiliyeti ve yeteneği onu ön plana çıkarıyordu.</p>
<p>Iniesta ve Messi ile birlikte iyi bir üçlü oluşturdular, daha sonra İspanyol milli takımı tarafından da benimsenen Barselona&#8217;nın ünlü tiki taka stiline göre özel olarak hazırlandı. Muhtemelen bu sisteme uyum sağlamasıyla, üstün yeteneği ve zekasıyla tüm zamanların en büyük orta saha oyuncularından biri oldu. Barcelona kariyerinin zirvesindeyken artık sanki eğlenmek için kupaları kazanıyordu, yani kupa kazanmaya o kadar alışmıştı. İşte Xavi’nin kazandığı o kupalar:</p>
<h3><u>İspana La Liga:</u> 8  kez<br />
<u>Copa Del Rey:</u> 3  kez<br />
<u>UEFA Şampiyonlar Ligi:</u>  4  kez<br />
<u>Fifa Dünya Kulüpler Kupası: </u>2 kez<br />
<u>Avrupa Şampiyonası: </u>2 kez<br />
<u>Dünya Kupası: </u>1 kez</h3>
<p>O kazandığı bu başarılarla her zaman en iyi futbolcular listelerinde yer alacağa benziyor.</p>
<h2><span style="color: #ff0000;"><strong>7- Alfredo Di Stéfano</strong></span></h2>
<figure id="attachment_33" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/former-spanish-football-star-di-stefano-dies-at-the-age-of-88/" rel="attachment wp-att-33"><img class="wp-image-33 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/h_51468025-1024x579.jpg" alt="En iyi futbolcular" width="780" height="441" srcset="http://stadimiz.com/wp-content/uploads/2017/08/h_51468025-1024x579.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/h_51468025-300x169.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/h_51468025-768x434.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Alfredo Di Stéfano, En iyi futbolcular</figcaption></figure>
<p>Di Stefano, en büyük Real Madrid futbolcularından biri olarak kabul edilir. Real Madrid’te 5 kez üst üste Avrupa şampiyonluğu yaşadı ve 1950&#8217;lerde Real Madrid&#8217;in futbol camiasında hâkimiyetini sürdüğü dönemlerde önemli bir rol üstlenmişti. Stefano Arjantin&#8217;de dünyaya geldi ve uluslararası futbol hayatını üç milli takım (Arjantin, İspanya, Kolombiya) için oynayarak tamamladı. Her ne kadar 43 maçta 35 gol atmasına rağmen, milli takımlar kariyerinde iyi bir yere varmadı. Çünkü Arjantin 1958 dünya kupasında oynamayı reddetti, İspanya vatandaşlığına kavuştuktan sonra 1958 dünya kupasına katılamayan İspanya milli takımında oynamaya hak kazandı. 1962 Dünya Kupası ön eleme maçlarında oynadı ancak talihsiz bir sakatlık yaşadı ve bu kupada da yer bulamadı.</p>
<p>Ancak Real Madrid ile büyük başarılar yakaladı ve uzaktan attığı gollerle orta sahanın kilit ismi oldu. Real Madrid için sadece 282 maçta 216 gol attı, o zamanlar takımın en skorer ismi oldu. Raul 2005 hayata gözlerini yumduğunda arkasında 58 maçta 49 gol atarak kazandığı Avrupa şampiyonluğu bıraktı.</p>
<h2><span style="color: #ff0000;"><strong>6- Cristiano Ronaldo</strong></span></h2>
<figure id="attachment_40" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/cristiano-ronaldo-kupalar-cups/" rel="attachment wp-att-40"><img class="wp-image-40 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/cristiano-ronaldo-kupalar-cups-1024x683.jpg" alt="En iyi futbolcular" width="780" height="520" srcset="http://stadimiz.com/wp-content/uploads/2017/08/cristiano-ronaldo-kupalar-cups-1024x683.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/cristiano-ronaldo-kupalar-cups-300x200.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/cristiano-ronaldo-kupalar-cups-768x512.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">cristiano ronaldo, En iyi futbolcular</figcaption></figure>
<p>Dünya futbol tarihinde her zaman yer alacak bir futbolcu olan Ronaldo futbol hayatına Sporting Lizbon Kulübünde başladı. Kısa zamanda kendini gösterdi ve Manchester United takımının dikkatini çekti.</p>
<p>İlk yıllarında takım arkadaşlarıyla sık sık problemler yaşamasına rağmen zamanla olgunlaştı, güçlendi ve Real Madrid&#8217;e transfer oldu. Futboluyla kendinden söz ettiren Ronaldo bir çok ödüle layık görüldü ve takımıyla büyük kupalar kazandı.</p>
<p>Yeteneğini ve diriliğini hep korudu, bu da hem kendisinin hem de takımının başarısının temelini oluşturdu.</p>
<h2><strong><span style="color: #ff0000;">5- Franz Beckenbauer</span></strong></h2>
<figure id="attachment_45" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/beckebnauer-football-player/" rel="attachment wp-att-45"><img class="wp-image-45 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/beckebnauer-football-player-1024x579.jpg" alt="En iyi futbolcular" width="780" height="441" srcset="http://stadimiz.com/wp-content/uploads/2017/08/beckebnauer-football-player-1024x579.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/beckebnauer-football-player-300x169.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/beckebnauer-football-player-768x434.jpg 768w, http://stadimiz.com/wp-content/uploads/2017/08/beckebnauer-football-player.jpg 1416w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Beckebnauer, En iyi futbolcular</figcaption></figure>
<p>Bechenbauer, her zaman en şık futbolcudan biri oldu ve sadece son derece yetenekli değil, aynı zamanda futbol&#8217;un devrimcilerindendi. O bir liberoydu, bir liberonun bu listede yer alması aslında onun ne kadar yetenekli ve futbola damga vurmuş bir isim olduğunun göstergesidir herhalde.</p>
<p>Hem Alman milli takımı ile hem de Bayern Münih ile oldukça başarılı bir kariyere sahip oldu.1958&#8217;de Bayern&#8217;e katıldı ve onun futbolumuza katkıları böylece start almıştı.</p>
<p>Bayern takımında özellikle liberoda önemli bir güç haline geldi ve Bayern&#8217;in futbolda müthiş bir kuvvet oldu. 1974-1976 yılları arasında Avrupa üst üste başarı kazandılar.</p>
<p>İki ana defans oyuncusunun arkasında oynayan ve &#8220;libero oyuncusu&#8221; olarak adlandırılan yeni bir pozisyonun yaratıcısı oldu.</p>
<p>Uluslararası kariyeri, salt başarıdan başka bir şey değildi, 1966 Dünya Kupasında finale ulaştılar ve 1974&#8217;de finalde &#8220;total futbol&#8221; terimiyle markalaşan Hollanda&#8217;yı yenerek dünya kupasını kazandılar. Ayrıca1972&#8217;de Almanya ile Avrupa şampiyonluğunu da kazandı.</p>
<p>O sadece büyük bir oyuncu değil, aynı zamanda Bayern ve Almanya&#8217;yla da büyük bir başarıya imza atacak vizyon sahibi bir oyuncuydu.</p>
<p>Almanya&#8217;da kariyerinin son iki sezonunda da Hamburg ile lig şampiyonu oldu ve futbol tarihinde kalıcı bir iz bırakarak oyunculuk sahnesine veda etti.</p>
<h2><strong><span style="color: #ff0000;">4- Zinedine Zidane</span></strong></h2>
<figure id="attachment_51" style="width: 780px" class="wp-caption alignnone"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/luis-sevillano-futbol-copa-de-europa-real-madrid-arsenal/" rel="attachment wp-att-51"><img class="wp-image-51 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/zinedine-zidane-football-player-1024x579.jpg" alt="En iyi futbolcular" width="780" height="441" srcset="http://stadimiz.com/wp-content/uploads/2017/08/zinedine-zidane-football-player-1024x579.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/zinedine-zidane-football-player-300x170.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/zinedine-zidane-football-player-768x434.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Zinedine Zidane, En iyi futbolcular</figcaption></figure>
<p>En iyi futbolcular denince akla gelen ilk isimlerden biri o. Zidane, Fransız futbolunda Bordo ile oyun kontrol etme yeteneği ile ün kazandı ve burada yıldızının parladığı Juventus&#8217;a taşınmadan önce 4 yıl geçirdi.</p>
<p>Zidane, Brezilya karşısında 1998 Dünya Kupası finalinde iki güzel gole imza attı ve Fransa&#8217;ya ilk dünya kupası sahibi unvanını kazandırdı ve kupa sonunda altıntop ödülünün sahibi oldu.</p>
<p>Juventus&#8217;la ilk sezonunda İtalyan Ligi şampiyonu unvanını kazandı ve Juventus&#8217;un sonraki sezon tekrar kazanmasına yardımcı oldu.</p>
<p>Juventus, Zidan&#8217;ın ilk iki yılında şampiyonlar ligi finaline ulaştı ancak ikisinde de kazanamadı.</p>
<p>Futbol tarihinin en büyük transferlerinden birini gerçekleştirerek Juventus&#8217;tan Real Madrid&#8217;e 2001 yılında geçiş yaptı. İlk sezonunda Zidan sonunda Real Madrid ile UEFA Şampiyonlar Ligi şampiyonu unvanını kazandı.</p>
<p>Zidan, Real Madrid ile İspanyol futboluna hakim oldu. Ancak Fransa&#8217;nın 2006 Dünya Kupası finali , Zidan&#8217;ın kariyerinin en hayal kırıklığı yaratan anını gördü ve İtalyan defans oyuncusu Marco Materazzi&#8217;ye kafa atarak oyundan atıldı. Bu olay günlerce konuşuldu ve aradan yıllar geçmesine rağmen hafızalardan silinmedi. Tabi bu onun ne kadar büyük bir oyuncu olduğu konusunda herhangi bir şüphe yaratamayacaktır. O çok büyük ve saygılı bir futbolcu olarak anılmaya devam edecektir.</p>
<h2><span style="color: #ff0000;"><strong>3- Diego Maradona</strong></span></h2>
<figure id="attachment_53" style="width: 780px" class="wp-caption alignnone"><a href="http://stadimiz.com/uncategorized/tum-zamanlarin-en-iyi-10-futbolcusu/attachment/diego-maradona-football-player/" rel="attachment wp-att-53"><img class="wp-image-53 size-large" src="http://stadimiz.com/wp-content/uploads/2017/08/diego-maradona-football-player-1024x579.jpg" alt="En iyi futbolcular" width="780" height="441" srcset="http://stadimiz.com/wp-content/uploads/2017/08/diego-maradona-football-player-1024x579.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/diego-maradona-football-player-300x170.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/diego-maradona-football-player-768x434.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Diego Maradona, En iyi futbolcular</figcaption></figure>
<p>Muhtemelen futbolun en yetenekli oyuncularından olan Maradona, Arjantin&#8217;e 1986 Dünya Kupasında önder oldu ve futbolculuk tarihindeki en iyi iki golü attı. Maradona&#8217;nın adı her zaman en iyi futbolcular listesinde yer alacak ancak onun ismi hep ezeli rakibi Pele ile kıyaslanacak gibi görünüyor. Aynı dönemin futbolcuları olmaları ve aralarındaki rekabet, birinin isimi anıldığında diğerini de peşi sıra akla getiriyor elbet.</p>
<p>Barcelona&#8217;ya transfer oldu ve bu o zamana kadar yapılmış en büyük transferdi ancak Barcelona kariyeri pek o kadar ses getirmedi , çünkü Barcelona ile sadece &#8220;copa del rey&#8221; kupasını kazanmayı başarabildi. Juventus, AC Milan, Roma ve Inter Milan&#8217;ın İtalyan futboluna hâkim olması nedeniyle, o zamanlar öne çıkamayan Napoli&#8217;ye transfer oldu.</p>
<p>Ancak Napoli&#8217;yle olan serüveni, 1987 ve 1990&#8217;da İtalya Serie A şampiyonu unvanlarına ve ayrıca 1987&#8217;de Coppa Italia ve 1989&#8217;da UEFA Kupası&#8217;na birkaç kupanın eşlik ettiği bir başarıya dönüştü. Napoli taraftarları onu çok sevdi. Kariyerinin sonlarına doğru, ağızda kötü bir tat bırakan aşırı kilosu, uyuşturucu kullanımı ile daha bir çok tartışmaya girdi.</p>
<p>Ancak her ne kadar çalkantılı yaşam tarzı öne çıksa da o &#8220;Tanrının Eli&#8221; ve müthiş yeteneği ile akıllarda kalacak.</p>
<h2><span style="color: #ff0000;"><strong>2- Lionel Messi</strong></span></h2>
<figure id="attachment_66" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/en-iyi-futbolcular-listesi-top-10/attachment/159719236ga008_barcelona_fc/" rel="attachment wp-att-66"><img class="size-large wp-image-66" src="http://stadimiz.com/wp-content/uploads/2017/08/lionel-messi-1024x709.jpg" alt="En iyi futbolcular" width="780" height="540" srcset="http://stadimiz.com/wp-content/uploads/2017/08/lionel-messi-1024x709.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/lionel-messi-300x208.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/lionel-messi-768x532.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">En iyi futbolcular</figcaption></figure>
<p>Elbette çoğu futbol taraftarı Messi&#8217;yi şimdiye kadar oynamış en büyük futbolcu olarak görmekte, belki de onu en iyi futbolcular listesinin birinci sırasına yazmalıydık. Lionel Messi Barcelona&#8217;ya sadece 13 yaşındayken katıldı as takımda ilk kez 17 yaşında oynadı.</p>
<p>Barselona&#8217;nın son on yıldaki başarısında doğrudan bir etkisi oldu ve Barcelona, ​​takımda düzenli bir şekilde oynadı ve 3 kez Şampiyonlar Ligi kupasını kazandı. İspanya liginde Ronaldo ile hep rekabet halinde oldu.</p>
<p>2014 Dünya Kupası&#8217;nda Arjantin&#8217;i Dünya Kupası finaline neredeyse  tek başına taşıdı ancak Almanya, uzatmalarda Arjantin&#8217;i 1-0 yenerek kupayı kazandı. Ancak Messi, altın top ödülünü kazanmayı başardı. Onun başarılarını saymak için ayrıca bir başlık açmak gerekli, bu başarıları ve üstün yeteneği ile gelecek futbol tarihinin her anında anılacak nadir isimlerden biri olacaktır Messi.</p>
<h2><strong><span style="color: #ff0000;">1- Pele</span></strong></h2>
<figure id="attachment_69" style="width: 780px" class="wp-caption alignleft"><a href="http://stadimiz.com/uncategorized/en-iyi-futbolcular-listesi-top-10/attachment/pele-renk/" rel="attachment wp-att-69"><img class="size-large wp-image-69" src="http://stadimiz.com/wp-content/uploads/2017/08/pele-renk-1024x739.jpg" alt="Pele, en iyi futbolcular" width="780" height="563" srcset="http://stadimiz.com/wp-content/uploads/2017/08/pele-renk-1024x739.jpg 1024w, http://stadimiz.com/wp-content/uploads/2017/08/pele-renk-300x217.jpg 300w, http://stadimiz.com/wp-content/uploads/2017/08/pele-renk-768x555.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><figcaption class="wp-caption-text">Pele, en iyi futbolcular</figcaption></figure>
<p>Brezilya&#8217;yla 1958, 1962 ve 1970 yıllarında üç kez dünya kupası kazanan ve oyunun gerçek bir simgesi olan Pele, geçtiğimiz yüzyılın en iyi futbolcusu olarak kabul edildi ve FIFA tarafından  20. yüzyılın en iyi futbolcusu seçildi.</p>
<p>Uluslararası kariyerinde başarılar vardı ancak kulüp başarısı tartışmalıdır çünkü kariyerinin çoğunu yerli Santos’ta ve birkaç yılını Amerikan liginde geçirmişti ve bu lig çok rekabetçi bir lig kabul edilmemekteydi.</p>
<p>Pele, Santos ile kazanılacak her şeyi kazandı ve en çok gol atan oyuncular arasına girdi. Resmi olmayan istatistiklere göre Pele, 1.363 maçta 1.281 gol attı. 1959, 1961 ve 1965 yıllarında santos için üç kez 100&#8217;den fazla gol attı.</p>
<p>Kariyerindeki zayıf yön Avrupa futbolunda yer almaması sayılabilir. Fakat yine de yerli ligde ve Brezilya&#8217;yla olan uluslararası başarısı ve benzeri görülmemiş gol yeteneği ile o sürekli olarak en iyi futbolcular listelerinin üst sıralarında yer alacaktır.</p>
<p>Kaynak:<a href="http://www.totalsportek.com/list/greatest-football-players-of-all-times/"> TotalSportek</a></p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="http://stadimiz.com/tag/alfredo-di-stefano/" rel="tag">Alfredo Di Stéfano</a><a href="http://stadimiz.com/tag/cristiano-ronaldo/" rel="tag">cristiano ronaldo</a><a href="http://stadimiz.com/tag/en-iyi-futbolcular/" rel="tag">en iyi futbolcular</a><a href="http://stadimiz.com/tag/johan-cruyff/" rel="tag">Johan Cruyff</a><a href="http://stadimiz.com/tag/lieonel-messi/" rel="tag">lieonel messi</a><a href="http://stadimiz.com/tag/michel-platini/" rel="tag">Michel Platini</a><a href="http://stadimiz.com/tag/tum-zamanlarin-en-iyi-futbolculari/" rel="tag">tüm zamanların en iyi futbolcuları</a><a href="http://stadimiz.com/tag/xavi-hernandez/" rel="tag">Xavi Hernandez</a><a href="http://stadimiz.com/tag/zinedine-zidane/" rel="tag">Zinedine Zidane</a>				</span>
			</div><!-- .entry-tags -->

						
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/en-iyi-futbolcular-listesi-top-10/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://stadimiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='18' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
    var reklamstore_region_id = 340205;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250--></div></aside><aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://stadimiz.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Son Yazılar</h3></div>		<ul>
					<li>
				<a href="http://stadimiz.com/uncategorized/en-iyi-futbolcular-listesi-top-10/">En İyi Futbolcular Listesi &#8211; Tüm Zamanlar Top 10</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Son Yorumlar</h3></div><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Arşivler</h3></div>		<ul>
			<li><a href='http://stadimiz.com/2017/08/'>Ağustos 2017</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategoriler</h3></div>		<ul>
	<li class="cat-item cat-item-1"><a href="http://stadimiz.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a rel="nofollow" href="http://stadimiz.com/wp-login.php">Giriş</a></li>
			<li><a href="http://stadimiz.com/feed/">Yazılar <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://stadimiz.com/comments/feed/">Yorumlar <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="WordPress&#8217;in desteğiyle, kişisel yayım ortamı.">WordPress.org</a></li>			</ul>
			</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- ReklamStore kodu basla -  300x250 -->
<script type="text/javascript">
    var reklamstore_region_id = 341919;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 300x250-->

</div></aside>
	</section><!-- #secondary -->

	
	
	</div><!-- #content -->
	
	
	<div id="footer" class="footer-wrap">
	
		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/gridbox/" title="Gridbox WordPress Theme">Gridbox</a>.	</span>

				</div><!-- .site-info -->
			
			
		</footer><!-- #colophon -->
		
	</div>

</div><!-- #page -->

<script type='text/javascript' src='http://stadimiz.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://stadimiz.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

</body>
</html>
